	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
	<head>
		<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.publishedreporter.com/xmlrpc.php"/>

		<title>Op-Ed: Are Some of Our Cities Becoming Caracas, Venezuela? When You Reward Illegal Behavior, You Get More Illegal Behavior &#8211; The Published Reporter®</title>
<meta name='robots' content='max-image-preview:large' />

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="en_us"/>
<meta property="og:site_name" content="The Published Reporter®"/>
<meta property="og:url" content="https://www.publishedreporter.com/2021/11/26/op-ed-are-some-of-our-cities-becoming-caracas-venezuela-when-you-reward-illegal-behavior-you-get-more-illegal-behavior/"/>
<meta property="og:title" content="Op-Ed: Are Some of Our Cities Becoming Caracas, Venezuela? When You Reward Illegal Behavior, You Get More Illegal Behavior"/>
<meta property="og:image" content="https://www.publishedreporter.com/wp-content/uploads/2021/11/looting_1749083423.jpg"/>
<meta property="article:section" content="Opinions"/>
<meta property="og:description" content="A Santa Monica, California shop owner arrives at her place of business on May 31, 2020 to find that it has been looted. File photo: Magraphy, Shutter Stock, licensed.DELRAY BEACH, FL - Suppose you were a businessman/woman in San Francisco, Los Angele"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://www.publishedreporter.com/2021/11/26/op-ed-are-some-of-our-cities-becoming-caracas-venezuela-when-you-reward-illegal-behavior-you-get-more-illegal-behavior/"/>
<meta name="twitter:title" content="Op-Ed: Are Some of Our Cities Becoming Caracas, Venezuela? When You Reward Illegal Behavior, You Get More Illegal Behavior"/>
<meta name="twitter:description" content="A Santa Monica, California shop owner arrives at her place of business on May 31, 2020 to find that it has been looted. File photo: Magraphy, Shutter Stock, licensed.DELRAY BEACH, FL - Suppose you were a businessman/woman in San Francisco, Los Angele"/>
<meta name="twitter:image" content="https://www.publishedreporter.com/wp-content/uploads/2021/11/looting_1749083423.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Published Reporter® &raquo; Feed" href="https://www.publishedreporter.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.publishedreporter.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.publishedreporter.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.publishedreporter.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.publishedreporter.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='email-subscribers-css'  href='https://www.publishedreporter.com/wp-content/plugins/email-subscribers-premium/lite/public/css/email-subscribers-public.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='all-in-one-video-gallery-backward-compatibility-css'  href='https://www.publishedreporter.com/wp-content/plugins/all-in-one-video-gallery/public/assets/css/backward-compatibility.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-in-one-video-gallery-public-css'  href='https://www.publishedreporter.com/wp-content/plugins/all-in-one-video-gallery/public/assets/css/public.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='https://www.publishedreporter.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.17' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://www.publishedreporter.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.17' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='https://www.publishedreporter.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=3.17' type='text/css' media='all' />
<link rel='stylesheet' id='es_starter_main_css-css'  href='https://www.publishedreporter.com/wp-content/plugins/email-subscribers-premium/starter/assets/css/starter-main.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:400,700%7CRoboto:400,500,400italic&#038;display=swap' type='text/css' media='all' />
<script type='text/javascript' src='https://www.publishedreporter.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.publishedreporter.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#0c9100","button_1_button_hover":"#0a7400","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#000000","button_2_button_hover":"#000000","button_2_link_colour":"#ffffff","button_2_as_button":"1","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"","notify_animate_show":"1","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"50px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"widget","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.publishedreporter.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.publishedreporter.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.6' id='cookie-law-info-js'></script>
<script type='text/javascript' id='email-subscribers-js-extra'>
/* <![CDATA[ */
var es_data = {"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"https:\/\/www.publishedreporter.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.publishedreporter.com/wp-content/plugins/email-subscribers-premium/lite/public/js/email-subscribers-public.js?ver=5.0.2' id='email-subscribers-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.publishedreporter.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.15.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.publishedreporter.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.15.0' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.publishedreporter.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.publishedreporter.com/wp-json/wp/v2/posts/45877" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.publishedreporter.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.publishedreporter.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel="canonical" href="https://www.publishedreporter.com/2021/11/26/op-ed-are-some-of-our-cities-becoming-caracas-venezuela-when-you-reward-illegal-behavior-you-get-more-illegal-behavior/" />
<link rel='shortlink' href='https://www.publishedreporter.com/?p=45877' />
<link rel="alternate" type="application/json+oembed" href="https://www.publishedreporter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.publishedreporter.com%2F2021%2F11%2F26%2Fop-ed-are-some-of-our-cities-becoming-caracas-venezuela-when-you-reward-illegal-behavior-you-get-more-illegal-behavior%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.publishedreporter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.publishedreporter.com%2F2021%2F11%2F26%2Fop-ed-are-some-of-our-cities-becoming-caracas-venezuela-when-you-reward-illegal-behavior-you-get-more-illegal-behavior%2F&#038;format=xml" />
<meta property="fb:app_id" content="1533236813446042"/><script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.publishedreporter.com') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='https://www.publishedreporter.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/xml/media-rss.php' />
<META HTTP-EQUIV="CACHE-CONTROL" CONTENT="NO-CACHE">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-138761550-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-138761550-1');
</script>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1115892225420668');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1115892225420668&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.publishedreporter.com/wp-content/uploads/2020/06/published-reporter-line.png"
    },
    "url": "https://www.publishedreporter.com/",
    "name": "The Published Reporter\u00ae",
    "description": "National News &amp; Published Reports"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "The Published Reporter\u00ae",
    "alternateName": "National News &amp; Published Reports",
    "url": "https://www.publishedreporter.com/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "headline": "Op-Ed: Are Some of Our Cities Becoming Caracas, Venezuela? When You Reward Illegal Behavior, You Get More Illegal Behavior",
    "description": "A Santa Monica, California shop owner arrives at her place of business on May 31, 2020 to find that it has been looted. File photo: Magraphy, Shutter Stock, licensed.DELRAY BEACH, FL - Suppose you were a businessman/woman in San Francisco, Los Angele",
    "datePublished": "2021-11-26",
    "dateModified": "2021-11-26",
    "author": {
        "@type": "Person",
        "@id": "#person-ChuckLehmann",
        "name": "Chuck Lehmann"
    },
    "image": "https://www.publishedreporter.com/wp-content/uploads/2021/11/looting_1749083423.jpg",
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.publishedreporter.com/2021/11/26/op-ed-are-some-of-our-cities-becoming-caracas-venezuela-when-you-reward-illegal-behavior-you-get-more-illegal-behavior/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.publishedreporter.com/wp-content/bs-booster-cache/2d09edce9ef49e3223a471ef1b1829b0.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.7.0-1637706160' href='https://www.publishedreporter.com/wp-content/bs-booster-cache/ac59f035b0e4f4fea4e0860047ca4bf8.css' type='text/css' media='all' />
<link rel="icon" href="https://www.publishedreporter.com/wp-content/uploads/2021/11/PR-BOX1.jpg" sizes="32x32" />
<link rel="icon" href="https://www.publishedreporter.com/wp-content/uploads/2021/11/PR-BOX1.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.publishedreporter.com/wp-content/uploads/2021/11/PR-BOX1.jpg" />
<meta name="msapplication-TileImage" content="https://www.publishedreporter.com/wp-content/uploads/2021/11/PR-BOX1.jpg" />
		<style type="text/css" id="wp-custom-css">
			.ff-og-image-inserted

{
  margin-top: 20px;
  margin-bottom: 20px;
}

a:link  
{
	text-decoration: underline;
}

div.domainlink {
  text-align: left;
	}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="The Published Reporter®"/>
  <meta property="og:title" content="Op-Ed: Are Some of Our Cities Becoming Caracas, Venezuela? When You Reward Illegal Behavior, You Get More Illegal Behavior"/>
  <meta property="og:url" content="https://www.publishedreporter.com/2021/11/26/op-ed-are-some-of-our-cities-becoming-caracas-venezuela-when-you-reward-illegal-behavior-you-get-more-illegal-behavior/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="A Santa Monica, California shop owner arrives at her place of business on May 31, 2020 to find that it has been looted. File photo: Magraphy, Shutter Stock, licensed.



DELRAY BEACH, FL - Suppose you were a businessman/woman in San Francisco, Los Angeles, and New York etc., and your business was in"/>
  <meta property="og:image" content="https://www.publishedreporter.com/wp-content/uploads/2021/11/looting_1749083423.jpg"/>
  <meta property="og:image:url" content="https://www.publishedreporter.com/wp-content/uploads/2021/11/looting_1749083423.jpg"/>
  <meta property="og:image:secure_url" content="https://www.publishedreporter.com/wp-content/uploads/2021/11/looting_1749083423.jpg"/>
  <meta property="article:published_time" content="2021-11-26T14:07:00-05:00"/>
  <meta property="article:modified_time" content="2021-11-26T14:07:01-05:00" />
  <meta property="og:updated_time" content="2021-11-26T14:07:01-05:00" />
  <meta property="article:section" content="Business"/>
  <meta property="article:section" content="Crime"/>
  <meta property="article:section" content="Opinions"/>
  <meta property="article:author" content="clasione"/>
  <meta property="article:publisher" content="https://www.facebook.com/PublishedReporter/"/>
  <meta property="fb:app_id" content="669354560512744"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Op-Ed: Are Some of Our Cities Becoming Caracas, Venezuela? When You Reward Illegal Behavior, You Get More Illegal Behavior"/>
  <meta name="twitter:url" content="https://www.publishedreporter.com/2021/11/26/op-ed-are-some-of-our-cities-becoming-caracas-venezuela-when-you-reward-illegal-behavior-you-get-more-illegal-behavior/"/>
  <meta name="twitter:description" content="A Santa Monica, California shop owner arrives at her place of business on May 31, 2020 to find that it has been looted. File photo: Magraphy, Shutter Stock, licensed.



DELRAY BEACH, FL - Suppose you were a businessman/woman in San Francisco, Los Angeles, and New York etc., and your business was in"/>
  <meta name="twitter:image" content="https://www.publishedreporter.com/wp-content/uploads/2021/11/looting_1749083423.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@PublishedReport"/>
 <!-- SEO -->
  <link rel="canonical" href="https://www.publishedreporter.com/2021/11/26/op-ed-are-some-of-our-cities-becoming-caracas-venezuela-when-you-reward-illegal-behavior-you-get-more-illegal-behavior/"/>
  <meta name="description" content="A Santa Monica, California shop owner arrives at her place of business on May 31, 2020 to find that it has been looted. File photo: Magraphy, Shutter Stock, licensed.



DELRAY BEACH, FL - Suppose you were a businessman/woman in San Francisco, Los Angeles, and New York etc., and your business was in"/>
  <meta name="author" content="Chuck Lehmann"/>
  <meta name="publisher" content="The Published Reporter®"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	
	</head>

<body class="post-template-default single single-post postid-45877 single-format-standard bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search single-prim-cat-2 single-cat-2 single-cat-23 single-cat-4  bs-hide-ha wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-d" dir="ltr">
		<div class="main-wrap content-main-wrap">
							<div class="bs-sks bs-sks-pafter-header bs-sks-s1 content-wrap">
			<div class="bs-sksin1">
				<div class="bs-sksin2">
					<div class="bs-sksin3">
													<div class="bs-sksitem bs-sksiteml">
								<div class="mysjoidfu mysjoidfu-leftskyscraper mysjoidfu-pubadban mysjoidfu-show-desktop mysjoidfu-show-tablet-portrait mysjoidfu-show-tablet-landscape mysjoidfu-show-phone mysjoidfu-loc-skyscraper_left mysjoidfu-align-center mysjoidfu-column-1 mysjoidfu-clearfix no-bg-box-model"><div id="mysjoidfu-3495-1236831148" class="mysjoidfu-container mysjoidfu-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="3495" data-type="code"><div id="mysjoidfu-3495-1236831148-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('mysjoidfu-3495-1236831148');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('mysjoidfu-3495-1236831148-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px"  data-ad-client="ca-pub-5630026263819839"  data-ad-slot="2508457423"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('mysjoidfu-3495-1236831148-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5630026263819839"  data-ad-slot="2508457423"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('mysjoidfu-3495-1236831148-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5630026263819839"  data-ad-slot="2508457423"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('mysjoidfu-3495-1236831148-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5630026263819839"  data-ad-slot="2508457423"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>							</div>
														<div class="bs-sksitem bs-sksitemr">
								<div class="mysjoidfu mysjoidfu-leftskyscraper mysjoidfu-pubadban mysjoidfu-show-desktop mysjoidfu-show-tablet-portrait mysjoidfu-show-tablet-landscape mysjoidfu-show-phone mysjoidfu-loc-skyscraper_right mysjoidfu-align-center mysjoidfu-column-1 mysjoidfu-clearfix no-bg-box-model"><div id="mysjoidfu-3495-1984498963" class="mysjoidfu-container mysjoidfu-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="3495" data-type="code"><div id="mysjoidfu-3495-1984498963-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('mysjoidfu-3495-1984498963');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('mysjoidfu-3495-1984498963-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px"  data-ad-client="ca-pub-5630026263819839"  data-ad-slot="2508457423"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('mysjoidfu-3495-1984498963-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5630026263819839"  data-ad-slot="2508457423"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('mysjoidfu-3495-1984498963-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5630026263819839"  data-ad-slot="2508457423"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('mysjoidfu-3495-1984498963-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5630026263819839"  data-ad-slot="2508457423"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>							</div>
												</div>
				</div>
			</div>
		</div>
			<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-2 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">

			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/PublishedReporter" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/PublishedReport" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/c/publishedreporter" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/publishedreporter/" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item linkedin"><a href = "https://www.linkedin.com/company/the-published-reporter/" target = "_blank" > <i class="item-icon bsfi-linkedin" ></i><span class="item-title" >  </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="newsticker-1532635183" class="better-newsticker term-2"
	     data-speed="12000">
		<p class="heading ">Trending</p>
		<ul class="news-list">
								<li>
						<a class="limit-line" href="https://www.publishedreporter.com/2021/11/26/op-ed-are-some-of-our-cities-becoming-caracas-venezuela-when-you-reward-illegal-behavior-you-get-more-illegal-behavior/">
							Op-Ed: Are Some of Our Cities Becoming Caracas, Venezuela? When You Reward Illegal Behavior, You Get More Illegal Behavior						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.publishedreporter.com/2021/11/26/la-firefighter-being-investigated-for-literally-dropping-pants-wiping-backside-with-vaccine-mandate-letter/">
							LA Firefighter Being ‘Investigated’ For Literally Dropping Pants, Wiping Backside With Vaccine Mandate Letter						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.publishedreporter.com/2021/11/24/google-scared-of-looming-filter-bubble-transparency-act-which-would-force-fairness-disclosure-and-accountability/">
							Google Fearful of Looming “Filter Bubble Transparency Act” Which Would Force Fairness, Disclosure and Accountability						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.publishedreporter.com/2021/11/23/publicsq-announces-launch-in-california-featuring-businesses-against-vaccine-mandates/">
							PublicSq. Announces Launch in California Featuring Businesses Against Vaccine Mandates						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.publishedreporter.com/2021/11/23/americas-frontline-doctors-file-lawsuit-against-health-care-conglomerate-kaiser-permanente-over-covid-19-vaccine-mandate/">
							America’s Frontline Doctors File Lawsuit Against Health Care Conglomerate Kaiser Permanente Over COVID-19 Vaccine Mandate						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.publishedreporter.com/2021/11/21/twitter-shadow-bans-internet-accountability-projects-will-chamberlain/">
							Twitter Shadow Bans Internet Accountability Project’s Will Chamberlain						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.publishedreporter.com/2021/11/21/after-robbery-at-spring-hill-gaming-establishment-employee-arrested-and-charged-with-operating-a-gambling-and-lottery-operation/">
							After Robbery At Spring Hill Gaming Establishment, Employee Arrested And Charged With Operating A Gambling and Lottery Operation						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.publishedreporter.com/2021/11/21/osha-considering-extending-business-vax-mandate-to-companies-with-fewer-than-100-workers-comment-period-open-until-december/">
							OSHA Considering Extending Business Vax Mandate to Companies with Fewer than 100 Workers; Comment Period Open Until December						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.publishedreporter.com/2021/11/19/desantis-takes-jab-at-biden-by-signing-anti-vaccination-bills-in-brandon-florida/">
							DeSantis Takes Jab at Biden by Signing Anti-Vaccination Bills in Brandon, Florida						</a>
					</li>
										<li>
						<a class="limit-line" href="https://www.publishedreporter.com/2021/11/17/gop-senators-to-attempt-to-bypass-biden-covid-19-business-vaccination-mandate/">
							GOP Senators to Attempt to Bypass Biden COVID-19 Business Vaccination Mandate						</a>
					</li>
							</ul>
	</div>
				</div>

			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.publishedreporter.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.publishedreporter.com/wp-content/uploads/2020/06/published-reporter-line.png"
			     alt="Publisher"  />

			<span class="site-title">Publisher - National News &amp; Published Reports</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="mysjoidfu mysjoidfu-pubadban mysjoidfu-show-desktop mysjoidfu-show-tablet-portrait mysjoidfu-show-tablet-landscape mysjoidfu-show-phone mysjoidfu-loc-header_aside_logo mysjoidfu-align-right mysjoidfu-column-1 mysjoidfu-clearfix no-bg-box-model"><div id="mysjoidfu-13767-1244505360" class="mysjoidfu-container mysjoidfu-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="13767" data-type="custom_code"><div align="right"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PublishedReporter.com Header -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5630026263819839"
     data-ad-slot="2620290066"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-160"><a href="https://www.publishedreporter.com/">Home</a></li>
<li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-348"><a href="https://www.publishedreporter.com/category/u-s-news/">U.S. News</a></li>
<li id="menu-item-13596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-13596"><a href="https://www.publishedreporter.com/category/local/">Local</a></li>
<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-2 better-anim-fade menu-item-161"><a href="https://www.publishedreporter.com/category/business/">Business</a></li>
<li id="menu-item-8485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-8485"><a href="https://www.publishedreporter.com/category/environment/">Environment</a></li>
<li id="menu-item-7614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-7614"><a href="https://www.publishedreporter.com/category/health/">Health</a></li>
<li id="menu-item-8483" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-4 better-anim-fade menu-item-8483"><a href="https://www.publishedreporter.com/category/opinions/">Opinions</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-164"><a href="https://www.publishedreporter.com/category/politics/">Politics</a></li>
<li id="menu-item-8484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-8484"><a href="https://www.publishedreporter.com/category/society/">Society</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-165"><a href="https://www.publishedreporter.com/category/technology/">Tech</a></li>
<li id="menu-item-10070" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-10070"><a href="https://www.publishedreporter.com/newspaper-comics/">Comics</a></li>
<li id="menu-item-18158" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-18158"><a href="https://www.publishedreporter.com/video-category/critical-thought/">Video Gallery</a></li>
<li id="menu-item-21318" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-21318"><a href="https://www.publishedreporter.com/events/">Event Calendar</a></li>
<li id="menu-item-16528" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-16528"><a href="https://www.publishedreporter.com/advertise/">Advertise</a></li>
<li id="menu-item-15050" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-15050"><a href="https://www.publishedreporter.com/about-us/">About Us</a></li>
<li id="menu-item-15049" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-15049"><a href="https://www.publishedreporter.com/contact-us/">Contact Us</a></li>
<li id="menu-item-15052" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-15052"><a href="https://www.publishedreporter.com/contributors/">Contributors</a></li>
<li id="menu-item-18897" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-18897"><a href="https://www.publishedreporter.com/support-independent-journalism/">Donate</a></li>
<li id="menu-item-34612" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-34612"><a href="https://www.publishedreporter.com/florida-cities/">Florida Cities</a></li>
<li id="menu-item-17700" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-17700"><a href="https://www.publishedreporter.com/news-organizations/">News Sources</a></li>
<li id="menu-item-35893" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-35893"><a href="https://www.publishedreporter.com/news-organizations/acquired-publications/">Acquired Media</a></li>
<li id="menu-item-14156" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-14156"><a href="https://www.publishedreporter.com/numbers-links/">Numbers and Links</a></li>
<li id="menu-item-15047" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15047"><a href="https://www.publishedreporter.com/category/press-releases/">Press Releases</a></li>
<li id="menu-item-16826" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-16826"><a href="https://www.publishedreporter.com/declared-predator-alerts/">Predator Alerts</a></li>
<li id="menu-item-44730" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-44730"><a href="https://www.publishedreporter.com/contributors/recommended-reading/">Recommended Books</a></li>
<li id="menu-item-19930" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-19930"><a href="https://www.publishedreporter.com/register-domain-names/">Register Domain</a></li>
<li id="menu-item-20509" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-20509"><a href="https://www.publishedreporter.com/news-rss-feeds/">Subscribe</a></li>
<li id="menu-item-15053" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-15053"><a href="https://www.publishedreporter.com/write-for-us/">Write for Us</a></li>
<li id="menu-item-18024" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-18024"><a href="https://www.publishedreporter.com/yellow-pages/">Yellow Pages</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.publishedreporter.com">
	<input type="search" class="search-field"
	       placeholder="Search..."
	       value="" name="s"
	       title="Search for:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Search">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.publishedreporter.com/" itemprop="url" rel="home">
											<img src="https://www.publishedreporter.com/wp-content/uploads/2020/06/published-reporter-line.png"
						     alt="The Published Reporter®"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.publishedreporter.com" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.publishedreporter.com/category/business/" ><span itemprop="name">Business</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Op-Ed: Are Some of Our Cities Becoming Caracas, Venezuela? When You Reward Illegal Behavior, You Get More Illegal Behavior</span><meta itemprop="item" content="https://www.publishedreporter.com/2021/11/26/op-ed-are-some-of-our-cities-becoming-caracas-venezuela-when-you-reward-illegal-behavior-you-get-more-illegal-behavior/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
								<div class="mysjoidfu mysjoidfu-above-post-box mysjoidfu-pubadban mysjoidfu-show-desktop mysjoidfu-show-tablet-portrait mysjoidfu-show-tablet-landscape mysjoidfu-show-phone mysjoidfu-loc-post_box_above mysjoidfu-align-center mysjoidfu-column-1 mysjoidfu-clearfix no-bg-box-model"><div id="mysjoidfu-3495-182553138" class="mysjoidfu-container mysjoidfu-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="3495" data-type="code"><div id="mysjoidfu-3495-182553138-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('mysjoidfu-3495-182553138');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('mysjoidfu-3495-182553138-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5630026263819839"  data-ad-slot="2508457423"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('mysjoidfu-3495-182553138-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5630026263819839"  data-ad-slot="2508457423"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('mysjoidfu-3495-182553138-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5630026263819839"  data-ad-slot="2508457423"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('mysjoidfu-3495-182553138-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5630026263819839"  data-ad-slot="2508457423"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>								<article id="post-45877" class="post-45877 post type-post status-publish format-standard has-post-thumbnail  category-business category-crime category-opinions single-post-content">
									<div class="single-featured"></div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-2"><a href="https://www.publishedreporter.com/category/business/">Business</a></span><span class="term-badge term-23"><a href="https://www.publishedreporter.com/category/crime/">Crime</a></span><span class="term-badge term-4"><a href="https://www.publishedreporter.com/category/opinions/">Opinions</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">Op-Ed: Are Some of Our Cities Becoming Caracas, Venezuela? When You Reward Illegal Behavior, You Get More Illegal Behavior</span>
											</h1>
											<div class="post-meta single-post-meta">
			<a href="https://www.publishedreporter.com/author/chucklehmann/"
		   title="Browse Author Articles"
		   class="post-author-a post-author-avatar">
			<img alt='' src='https://www.publishedreporter.com/wp-content/uploads/2019/06/CHUCK_PICTURE.jpg' class='avatar avatar-52 photo avatar-default' height='52' width='52' /><span class="post-author-name">By <b>Chuck Lehmann</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2021-11-26T14:07:00-05:00">On <b>Nov 26, 2021</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.publishedreporter.com%2F2021%2F11%2F26%2Fop-ed-are-some-of-our-cities-becoming-caracas-venezuela-when-you-reward-illegal-behavior-you-get-more-illegal-behavior%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Op-Ed: Are Some of Our Cities Becoming Caracas, Venezuela? When You Reward Illegal Behavior, You Get More Illegal Behavior @PublishedReport&url=https%3A%2F%2Fwww.publishedreporter.com%2F2021%2F11%2F26%2Fop-ed-are-some-of-our-cities-becoming-caracas-venezuela-when-you-reward-illegal-behavior-you-get-more-illegal-behavior%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.publishedreporter.com%2F2021%2F11%2F26%2Fop-ed-are-some-of-our-cities-becoming-caracas-venezuela-when-you-reward-illegal-behavior-you-get-more-illegal-behavior%2F&title=Op-Ed: Are Some of Our Cities Becoming Caracas, Venezuela? When You Reward Illegal Behavior, You Get More Illegal Behavior" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Op-Ed: Are Some of Our Cities Becoming Caracas, Venezuela? When You Reward Illegal Behavior, You Get More Illegal Behavior %0A%0A https%3A%2F%2Fwww.publishedreporter.com%2F2021%2F11%2F26%2Fop-ed-are-some-of-our-cities-becoming-caracas-venezuela-when-you-reward-illegal-behavior-you-get-more-illegal-behavior%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.publishedreporter.com%2F2021%2F11%2F26%2Fop-ed-are-some-of-our-cities-becoming-caracas-venezuela-when-you-reward-illegal-behavior-you-get-more-illegal-behavior%2F&media=https://www.publishedreporter.com/wp-content/uploads/2021/11/looting_1749083423.jpg&description=Op-Ed: Are Some of Our Cities Becoming Caracas, Venezuela? When You Reward Illegal Behavior, You Get More Illegal Behavior" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Op-Ed: Are Some of Our Cities Becoming Caracas, Venezuela? When You Reward Illegal Behavior, You Get More Illegal Behavior&body=https%3A%2F%2Fwww.publishedreporter.com%2F2021%2F11%2F26%2Fop-ed-are-some-of-our-cities-becoming-caracas-venezuela-when-you-reward-illegal-behavior-you-get-more-illegal-behavior%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publishedreporter.com%2F2021%2F11%2F26%2Fop-ed-are-some-of-our-cities-becoming-caracas-venezuela-when-you-reward-illegal-behavior-you-get-more-illegal-behavior%2F&title=Op-Ed: Are Some of Our Cities Becoming Caracas, Venezuela? When You Reward Illegal Behavior, You Get More Illegal Behavior" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item tumblr"><a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.publishedreporter.com%2F2021%2F11%2F26%2Fop-ed-are-some-of-our-cities-becoming-caracas-venezuela-when-you-reward-illegal-behavior-you-get-more-illegal-behavior%2F&name=Op-Ed: Are Some of Our Cities Becoming Caracas, Venezuela? When You Reward Illegal Behavior, You Get More Illegal Behavior" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-tumblr','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-tumblr"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.publishedreporter.com%2F2021%2F11%2F26%2Fop-ed-are-some-of-our-cities-becoming-caracas-venezuela-when-you-reward-illegal-behavior-you-get-more-illegal-behavior%2F&text=Op-Ed: Are Some of Our Cities Becoming Caracas, Venezuela? When You Reward Illegal Behavior, You Get More Illegal Behavior" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item stumbleupon"><a href="https://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.publishedreporter.com%2F2021%2F11%2F26%2Fop-ed-are-some-of-our-cities-becoming-caracas-venezuela-when-you-reward-illegal-behavior-you-get-more-illegal-behavior%2F&title=Op-Ed: Are Some of Our Cities Becoming Caracas, Venezuela? When You Reward Illegal Behavior, You Get More Illegal Behavior" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-stumbleupon','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-stumbleupon"></i></span></a></span><span class="social-item vk"><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fwww.publishedreporter.com%2F2021%2F11%2F26%2Fop-ed-are-some-of-our-cities-becoming-caracas-venezuela-when-you-reward-illegal-behavior-you-get-more-illegal-behavior%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-vk"></i></span></a></span><span class="social-item digg"><a href="https://www.digg.com/submit?url=https%3A%2F%2Fwww.publishedreporter.com%2F2021%2F11%2F26%2Fop-ed-are-some-of-our-cities-becoming-caracas-venezuela-when-you-reward-illegal-behavior-you-get-more-illegal-behavior%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-digg','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-digg"></i></span></a></span><span class="social-item line"><a href="https://line.me/R/msg/text/?Op-Ed: Are Some of Our Cities Becoming Caracas, Venezuela? When You Reward Illegal Behavior, You Get More Illegal Behavior%0D%0Ahttps%3A%2F%2Fwww.publishedreporter.com%2F2021%2F11%2F26%2Fop-ed-are-some-of-our-cities-becoming-caracas-venezuela-when-you-reward-illegal-behavior-you-get-more-illegal-behavior%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-line','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-line"></i></span></a></span><span class="social-item bbm"><a href="bbmi://api/share?message=Hello&userCustomMessage=Op-Ed: Are Some of Our Cities Becoming Caracas, Venezuela? When You Reward Illegal Behavior, You Get More Illegal Behavior%0D%0Ahttps%3A%2F%2Fwww.publishedreporter.com%2F2021%2F11%2F26%2Fop-ed-are-some-of-our-cities-becoming-caracas-venezuela-when-you-reward-illegal-behavior-you-get-more-illegal-behavior%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-bbm','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-bbm"></i></span></a></span><span class="social-item viber"><a href="viber://forward?text=Op-Ed: Are Some of Our Cities Becoming Caracas, Venezuela? When You Reward Illegal Behavior, You Get More Illegal Behavior https%3A%2F%2Fwww.publishedreporter.com%2F2021%2F11%2F26%2Fop-ed-are-some-of-our-cities-becoming-caracas-venezuela-when-you-reward-illegal-behavior-you-get-more-illegal-behavior%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span><span class="social-item ok-ru"><a href="https://connect.ok.ru/offer?url=https%3A%2F%2Fwww.publishedreporter.com%2F2021%2F11%2F26%2Fop-ed-are-some-of-our-cities-becoming-caracas-venezuela-when-you-reward-illegal-behavior-you-get-more-illegal-behavior%2F&title=Op-Ed: Are Some of Our Cities Becoming Caracas, Venezuela? When You Reward Illegal Behavior, You Get More Illegal Behavior&imageUrl=https://www.publishedreporter.com/wp-content/uploads/2021/11/looting_1749083423.jpg" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-ok-ru','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-ok-ru"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<div class="mysjoidfu mysjoidfu-post-top mysjoidfu-float-center mysjoidfu-align-center mysjoidfu-column-1 mysjoidfu-clearfix no-bg-box-model"><div id="mysjoidfu-13575-161820708" class="mysjoidfu-container mysjoidfu-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="13575" data-type="custom_code"> <div class="domainlink"><a href="https://www.publishedreporter.com/register-domain-names/"><b><u> How To Register and Own Website Addresses (.com, .net, .org, etc) For Under $20/year.  [REGISTER DOMAIN NAMES] </u></a> </b><br><small>To comply with FTC regulations, all links could lead to commissions paid to the publisher. Please see Advertising Disclosure in sidebar.</small><br><br></div></div></div><figure class="wp-block-image size-full"><img loading="lazy" width="900" height="600" src="https://www.publishedreporter.com/wp-content/uploads/2021/11/looting_1749083423.jpg" alt="A Santa Monica, California shop owner arrives at her place of business on May 31, 2020 to find that it has been looted. " class="wp-image-45878" srcset="https://www.publishedreporter.com/wp-content/uploads/2021/11/looting_1749083423.jpg 900w, https://www.publishedreporter.com/wp-content/uploads/2021/11/looting_1749083423-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /><figcaption>A Santa Monica, California shop owner arrives at her place of business on May 31, 2020 to find that it has been looted. File photo: Magraphy, Shutter Stock, licensed.</figcaption></figure>



 <p>DELRAY BEACH, FL &#8211; Suppose you were a businessman/woman in San Francisco, Los Angeles, and New York etc., and your business was invaded by a <em>“Smash and Grab”</em> mob, would you continue in business, or would you close or move on to more peaceful pastures? Some big companies, like Walgreen&#8217;s and CVS, have already done just that.</p>



 <p>What has caused this abomination of lawlessness? Most point the finger at local district attorneys who refuse to prosecute these miscreants, and clueless mayors and governors. For example, in San Francisco, the law states that a person can steal merchandise with a value of $900 or less and not be prosecuted. What genius thought up that brainless statute? When you reward illegal behavior, you get more illegal behavior.</p>



<div class="mysjoidfu mysjoidfu-post-inline mysjoidfu-float-center mysjoidfu-align-center mysjoidfu-column-1 mysjoidfu-clearfix no-bg-box-model"><div id="mysjoidfu-3495-80410156" class="mysjoidfu-container mysjoidfu-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="3495" data-type="code"><div id="mysjoidfu-3495-80410156-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('mysjoidfu-3495-80410156');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('mysjoidfu-3495-80410156-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5630026263819839"  data-ad-slot="2508457423"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('mysjoidfu-3495-80410156-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5630026263819839"  data-ad-slot="2508457423"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('mysjoidfu-3495-80410156-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5630026263819839"  data-ad-slot="2508457423"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('mysjoidfu-3495-80410156-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5630026263819839"  data-ad-slot="2508457423"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><div class="mysjoidfu mysjoidfu-post-middle mysjoidfu-float-center mysjoidfu-align-center mysjoidfu-column-1 mysjoidfu-clearfix no-bg-box-model"><div id="mysjoidfu-9206-1499607375" class="mysjoidfu-container mysjoidfu-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="9206" data-type="code"><div id="mysjoidfu-9206-1499607375-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('mysjoidfu-9206-1499607375');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('mysjoidfu-9206-1499607375-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-5630026263819839"  data-ad-slot="1997061816"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('mysjoidfu-9206-1499607375-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-5630026263819839"  data-ad-slot="1997061816"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('mysjoidfu-9206-1499607375-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-5630026263819839"  data-ad-slot="1997061816"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('mysjoidfu-9206-1499607375-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-5630026263819839"  data-ad-slot="1997061816"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>Many of these <em>“lax on the law” </em>district attorneys are the product of that anti-American, big Democrat donor, billionaire George Soros, who has bankrolled these<em> “soft on crime” </em>district attorneys around the country, mainly in Democrat ruled jurisdictions. These Soros funded public officials, have caused havoc and misery across the country including some big cities like Chicago, St. Louis, Los Angeles, San Francisco, Seattle, and Portland. Many of these law breakers are giving us the “middle finger” as they go on their merry way, due to lax law enforcement, causing mayhem and havoc across the country.</p>



 <p>Look at some of the policies that these anti-law enforcement officials have put into effect that has caused this uptick in in crime.  Many of the cities and towns that have experienced this lawless behavior, have policies of no bail or very low bail for perpetrators of crimes, some are even let go after being accused of violent crimes. Almost every day we read about a criminal who was let out of jail with little or no bail, and then, after being let out, went about committing another crime, some even committing murder. Why do we let this happen, as the people most affected are the law-abiding citizens who become victims of these lax laws?</p>



<div class="mysjoidfu mysjoidfu-post-inline mysjoidfu-float-center mysjoidfu-align-center mysjoidfu-column-1 mysjoidfu-clearfix no-bg-box-model"><div id="mysjoidfu-22172-791655633" class="mysjoidfu-container mysjoidfu-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="22172" data-type="custom_code">	<hr><div style="background-color: #FAF2F3;"><h5><em><br><strong>Big Tech is using <a href="https://www.publishedreporter.com/videos/newsguard-the-political-elites-tool-for-online-censorship/"><u>NewsGuard</u></a> to censor us severely reducing our revenue.</strong> You can support our mission of truthful reporting by <a href="https://www.publishedreporter.com/support-independent-journalism/"><u>making a contribution</u>. </a> Honest journalism is incredibly important to our democracy; we refuse to let Silicon Valley crush us into just another regurgitated, propaganda driven, echo-chamber of <a href="https://lamestream.com/"><u>lamestream media</u></a> and we need your support. You can also help by <a href="https://www.publishedreporter.com/email-subscription/"><u>signing up for our featured story emails</u></a>. <br>   </em></h5></div><hr></div></div> <p>One of the reasons why this lawlessness has taken place is the lack of publicity by some in the mainstream media that have turned a blind eye on the perpetrators of these crimes. As riots that occurred in Kenosha, Wisconsin, Seattle, Washington, Portland, Oregon, New York, and Los Angeles etc., the media, to our chagrin, called many of these riots <em>“peaceful protests”,</em> as the cities and towns were burning down. Many of these supposed news channels, have branded these riots as anti-racism protests and have given a pass to the Marxist/Socialist groups, namely BLM and ANTIFA, who had caused millions of dollars of destruction, injuries to thousands of citizens and police and a mockery of law and order. The <a href="https://lamestream.com/"><em>“fake news”</em> channels</a> of CNN and MSNBC were reporting that these protests (riots) were peaceful even as their reporter was standing in front of a burning building set on fire by a <em>“peaceful” </em>protesters. This, of course, tended to give legitimacy to these violent “protests”.</p>



 <p>By claiming that some of these cities remind one of Caracas, Venezuela, unfortunately, it seems to have more poignancy as crime, disorder and violence mimic that of that once vibrant city of now Socialist Caracas, Venezuela. When will our government officials wise-up and stop this lawlessness so we can live our lives in peace and tranquility? To give legitimacy to these violent and destructive activities, some in the media and by some politicians, have used the term anti- racism as giving legitimacy to these riots. Just recently, that term<em> “racism”</em> was used in the trial of Kyle Rittenhouse, who was found not guilty of murder, even though all the participants were white. It just goes to prove that the left has ulterior motives in trying to undermine our democratic republic by agitating, to turn one group against another. I think the people have had enough of this pattern of foisting discord in the country and will take it out at the ballot box in 2022.</p> <div class="mysjoidfu mysjoidfu-post-bottom mysjoidfu-align-center mysjoidfu-align-center mysjoidfu-column-1 mysjoidfu-clearfix no-bg-box-model"><div id="mysjoidfu-3495-208214177" class="mysjoidfu-container mysjoidfu-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="3495" data-type="code"><div id="mysjoidfu-3495-208214177-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('mysjoidfu-3495-208214177');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('mysjoidfu-3495-208214177-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5630026263819839"  data-ad-slot="2508457423"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('mysjoidfu-3495-208214177-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5630026263819839"  data-ad-slot="2508457423"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('mysjoidfu-3495-208214177-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5630026263819839"  data-ad-slot="2508457423"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('mysjoidfu-3495-208214177-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5630026263819839"  data-ad-slot="2508457423"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>									</div>
											<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.publishedreporter.com%2F2021%2F11%2F26%2Fop-ed-are-some-of-our-cities-becoming-caracas-venezuela-when-you-reward-illegal-behavior-you-get-more-illegal-behavior%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Op-Ed: Are Some of Our Cities Becoming Caracas, Venezuela? When You Reward Illegal Behavior, You Get More Illegal Behavior @PublishedReport&url=https%3A%2F%2Fwww.publishedreporter.com%2F2021%2F11%2F26%2Fop-ed-are-some-of-our-cities-becoming-caracas-venezuela-when-you-reward-illegal-behavior-you-get-more-illegal-behavior%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.publishedreporter.com%2F2021%2F11%2F26%2Fop-ed-are-some-of-our-cities-becoming-caracas-venezuela-when-you-reward-illegal-behavior-you-get-more-illegal-behavior%2F&title=Op-Ed: Are Some of Our Cities Becoming Caracas, Venezuela? When You Reward Illegal Behavior, You Get More Illegal Behavior" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Op-Ed: Are Some of Our Cities Becoming Caracas, Venezuela? When You Reward Illegal Behavior, You Get More Illegal Behavior %0A%0A https%3A%2F%2Fwww.publishedreporter.com%2F2021%2F11%2F26%2Fop-ed-are-some-of-our-cities-becoming-caracas-venezuela-when-you-reward-illegal-behavior-you-get-more-illegal-behavior%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.publishedreporter.com%2F2021%2F11%2F26%2Fop-ed-are-some-of-our-cities-becoming-caracas-venezuela-when-you-reward-illegal-behavior-you-get-more-illegal-behavior%2F&media=https://www.publishedreporter.com/wp-content/uploads/2021/11/looting_1749083423.jpg&description=Op-Ed: Are Some of Our Cities Becoming Caracas, Venezuela? When You Reward Illegal Behavior, You Get More Illegal Behavior" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Op-Ed: Are Some of Our Cities Becoming Caracas, Venezuela? When You Reward Illegal Behavior, You Get More Illegal Behavior&body=https%3A%2F%2Fwww.publishedreporter.com%2F2021%2F11%2F26%2Fop-ed-are-some-of-our-cities-becoming-caracas-venezuela-when-you-reward-illegal-behavior-you-get-more-illegal-behavior%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span><span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publishedreporter.com%2F2021%2F11%2F26%2Fop-ed-are-some-of-our-cities-becoming-caracas-venezuela-when-you-reward-illegal-behavior-you-get-more-illegal-behavior%2F&title=Op-Ed: Are Some of Our Cities Becoming Caracas, Venezuela? When You Reward Illegal Behavior, You Get More Illegal Behavior" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span><span class="social-item tumblr has-title"><a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.publishedreporter.com%2F2021%2F11%2F26%2Fop-ed-are-some-of-our-cities-becoming-caracas-venezuela-when-you-reward-illegal-behavior-you-get-more-illegal-behavior%2F&name=Op-Ed: Are Some of Our Cities Becoming Caracas, Venezuela? When You Reward Illegal Behavior, You Get More Illegal Behavior" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-tumblr','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-tumblr"></i></span><span class="item-title">Tumblr</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.publishedreporter.com%2F2021%2F11%2F26%2Fop-ed-are-some-of-our-cities-becoming-caracas-venezuela-when-you-reward-illegal-behavior-you-get-more-illegal-behavior%2F&text=Op-Ed: Are Some of Our Cities Becoming Caracas, Venezuela? When You Reward Illegal Behavior, You Get More Illegal Behavior" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item stumbleupon has-title"><a href="https://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.publishedreporter.com%2F2021%2F11%2F26%2Fop-ed-are-some-of-our-cities-becoming-caracas-venezuela-when-you-reward-illegal-behavior-you-get-more-illegal-behavior%2F&title=Op-Ed: Are Some of Our Cities Becoming Caracas, Venezuela? When You Reward Illegal Behavior, You Get More Illegal Behavior" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-stumbleupon','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-stumbleupon"></i></span><span class="item-title">StumbleUpon</span></a></span><span class="social-item vk has-title"><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fwww.publishedreporter.com%2F2021%2F11%2F26%2Fop-ed-are-some-of-our-cities-becoming-caracas-venezuela-when-you-reward-illegal-behavior-you-get-more-illegal-behavior%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-vk"></i></span><span class="item-title">VK</span></a></span><span class="social-item digg has-title"><a href="https://www.digg.com/submit?url=https%3A%2F%2Fwww.publishedreporter.com%2F2021%2F11%2F26%2Fop-ed-are-some-of-our-cities-becoming-caracas-venezuela-when-you-reward-illegal-behavior-you-get-more-illegal-behavior%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-digg','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-digg"></i></span><span class="item-title">Digg</span></a></span><span class="social-item line has-title"><a href="https://line.me/R/msg/text/?Op-Ed: Are Some of Our Cities Becoming Caracas, Venezuela? When You Reward Illegal Behavior, You Get More Illegal Behavior%0D%0Ahttps%3A%2F%2Fwww.publishedreporter.com%2F2021%2F11%2F26%2Fop-ed-are-some-of-our-cities-becoming-caracas-venezuela-when-you-reward-illegal-behavior-you-get-more-illegal-behavior%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-line','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-line"></i></span><span class="item-title">LINE</span></a></span><span class="social-item bbm has-title"><a href="bbmi://api/share?message=Hello&userCustomMessage=Op-Ed: Are Some of Our Cities Becoming Caracas, Venezuela? When You Reward Illegal Behavior, You Get More Illegal Behavior%0D%0Ahttps%3A%2F%2Fwww.publishedreporter.com%2F2021%2F11%2F26%2Fop-ed-are-some-of-our-cities-becoming-caracas-venezuela-when-you-reward-illegal-behavior-you-get-more-illegal-behavior%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-bbm','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-bbm"></i></span><span class="item-title">BlackBerry</span></a></span><span class="social-item viber has-title"><a href="viber://forward?text=Op-Ed: Are Some of Our Cities Becoming Caracas, Venezuela? When You Reward Illegal Behavior, You Get More Illegal Behavior https%3A%2F%2Fwww.publishedreporter.com%2F2021%2F11%2F26%2Fop-ed-are-some-of-our-cities-becoming-caracas-venezuela-when-you-reward-illegal-behavior-you-get-more-illegal-behavior%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span><span class="item-title">Viber</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">Print</span></a></span><span class="social-item ok-ru has-title"><a href="https://connect.ok.ru/offer?url=https%3A%2F%2Fwww.publishedreporter.com%2F2021%2F11%2F26%2Fop-ed-are-some-of-our-cities-becoming-caracas-venezuela-when-you-reward-illegal-behavior-you-get-more-illegal-behavior%2F&title=Op-Ed: Are Some of Our Cities Becoming Caracas, Venezuela? When You Reward Illegal Behavior, You Get More Illegal Behavior&imageUrl=https://www.publishedreporter.com/wp-content/uploads/2021/11/looting_1749083423.jpg" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-ok-ru','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-ok-ru"></i></span><span class="item-title">OK.ru</span></a></span></div>		</div>
										</article>
								<div class="mysjoidfu mysjoidfu-post-before-author mysjoidfu-pubadban mysjoidfu-show-desktop mysjoidfu-show-tablet-portrait mysjoidfu-show-tablet-landscape mysjoidfu-show-phone mysjoidfu-loc-post_before_author_box mysjoidfu-align-center mysjoidfu-column-1 mysjoidfu-clearfix no-bg-box-model"><div id="mysjoidfu-3495-427655326" class="mysjoidfu-container mysjoidfu-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="3495" data-type="code"><div id="mysjoidfu-3495-427655326-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('mysjoidfu-3495-427655326');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('mysjoidfu-3495-427655326-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5630026263819839"  data-ad-slot="2508457423"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('mysjoidfu-3495-427655326-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5630026263819839"  data-ad-slot="2508457423"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('mysjoidfu-3495-427655326-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5630026263819839"  data-ad-slot="2508457423"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('mysjoidfu-3495-427655326-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5630026263819839"  data-ad-slot="2508457423"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><section class="post-author clearfix">

		<a href="https://www.publishedreporter.com/author/chucklehmann/"
	   title="Browse Author Articles">
		<span class="post-author-avatar" itemprop="image"><img alt='' src='https://www.publishedreporter.com/wp-content/uploads/2019/06/CHUCK_PICTURE.jpg' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span>
	</a>

	<div class="author-title heading-typo">
		<a class="post-author-url" href="https://www.publishedreporter.com/author/chucklehmann/"><span class="post-author-name">Chuck Lehmann</span></a>

		
			</div>

	<div class="author-links">
				<ul class="author-social-icons">
							<li class="social-item linkedin">
					<a href="https://www.linkedin.com/in/chuck-lehmann-85170765"
					   target="_blank"
					   rel="nofollow noreferrer"><i class="fa fa-linkedin"></i></a>
				</li>
								<li class="social-item soundcloud">
					<a href="https://www.publishedreporter.com/author/chucklehmann/feed/"
					   target="_blank"
					   rel="nofollow noreferrer"><i class="fa fa-soundcloud"></i></a>
				</li>
								<li class="social-item facebook">
					<a href="https://www.facebook.com/charles.lehmann.10"
					   target="_blank"
					   rel="nofollow noreferrer"><i class="fa fa-facebook"></i></a>
				</li>
								<li class="social-item site">
					<a href="https://chuckontherightside.weebly.com/"
					   target="_blank"
					   rel="nofollow noreferrer"><i class="fa fa-globe"></i></a>
				</li>
						</ul>
			</div>

	<div class="post-author-bio" itemprop="description">
		<p>Chuck Lehmann is a graduate of St. John’s University with his graduate work done at Hofstra University. He has an illustrious journalistic career, writing editorials for the Canada Free Press, Delray Sun and Boca Forum, supplement publications in the Sun-Sentinel newspaper and has been the editorialist-in-chief at the Chuck on the Right Side blog for the past 10 years.</p>
<p><a href="https://flipboard.com/@publishedreport/chuck-lehmann-sfqb725dy">You Can Flip My Stories On The Flipboard Digital Magazine</a></p>
	</div>

	
	<hr><em>Disclaimer (varies based on content, section, category, etc.):  Charges are accusations and defendants are presumed innocent until proven guilty in a court of law.   News articles on this site, especially those in the opinion category, may contain opinions of the author, and if opinion, may not necessarily reflect the views of the site itself nor the views of the owners of <a href="https://www.publishedreporter.com">The Published Reporter</a>. For more information on our editorial policies please view our <a href="https://www.publishedreporter.com/editorial-policies-guidelines/">editorial policies and guidelines</a> section in addition to our <a href="https://www.publishedreporter.com/fact-checking-policy/">fact checking policy</a> and most importantly, our <a href="https://www.publishedreporter.com/terms-of-service/">terms of service</a>. All links on this site could lead to commissions paid to the publisher. Please see Advertising Disclosure in sidebar. </em><hr>
	
<b>	Subscribe to Chuck Lehmann <a href="https://www.publishedreporter.com/author/chucklehmann/feed/"> (via RSS)</a> <img alt="RSS ICON" src="https://www.publishedreporter.com/wp-content/uploads/2020/07/rss-icon-collection.png"> or a specific category with our <a href="https://www.publishedreporter.com/news-rss-feeds/">Feedburner Feeds</a>. <img alt="Feedburner" src="https://www.publishedreporter.com/wp-content/uploads/2020/07/FeedBurner-icon.png"></b>
	
</section>
<div style="padding:20px 0;">
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:14px;font-family:Arial Black;color:#000000;">Comment via Facebook</span>
		<div class="fb-comments" data-href="https://www.publishedreporter.com/2021/11/26/op-ed-are-some-of-our-cities-becoming-caracas-venezuela-when-you-reward-illegal-behavior-you-get-more-illegal-behavior/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;} #wpdevar_comment_1 iframe{max-height: 100% !important;}</style></div>
<div style="padding:20px 0;"><hr>
	
<p><big>Corrections: If you are aware of an inaccuracy or would like to report a correction, we would like to know about it. Please consider sending an email to <a href="mailto:corrections@publishedreporter.com"><font color="#d80015">corrections@publishedreporter.com</font></a> and cite any sources if available. Thank you. (<a href="https://www.publishedreporter.com/corrections-policy/">Policy</a>)</big></p>

<hr>
</div>	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Prev Post				</p>
				<p class="title heading-typo"><a href="https://www.publishedreporter.com/2021/11/26/dream-finders-homes-to-open-new-st-cloud-community-in-december/" rel="prev">Dream Finders Homes to Open New St. Cloud Community in December</a></p>
			</div>
		
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t1 sh-s1 multi-tab">

					<a href="#relatedposts_852202989_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">You might also like</span>
			</a>
			<a href="#relatedposts_852202989_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_852202989_2">
				<span
						class="h-text related-posts-heading">More from author</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_852202989_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-45870 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-23">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.publishedreporter.com/category/crime/">Crime</a></span></div>			<a  alt="Robert Cota Pensacola" title="Florida Man Charged with Total of 1,200 Counts of Child Sexual Assault, Incest; Held In Escambia County Jail On $3 Million Bond" style="background-image: url(https://www.publishedreporter.com/wp-content/uploads/2021/11/Robert-Cota-Pensacola-210x136.jpg);" data-bsrjs="https://www.publishedreporter.com/wp-content/uploads/2021/11/Robert-Cota-Pensacola-279x220.jpg"					class="img-holder" href="https://www.publishedreporter.com/2021/11/26/florida-man-charged-with-total-of-1200-counts-of-child-sexual-assault-incest-held-in-escambia-county-jail-on-3-million-bond/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.publishedreporter.com/2021/11/26/florida-man-charged-with-total-of-1200-counts-of-child-sexual-assault-incest-held-in-escambia-county-jail-on-3-million-bond/" title="Florida Man Charged with Total of 1,200 Counts of Child Sexual Assault, Incest; Held In Escambia County Jail On $3 Million Bond">
			<span class="post-title">
				Florida Man Charged with Total of 1,200 Counts of Child Sexual Assault, Incest; Held&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-45863 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-2"><a href="https://www.publishedreporter.com/category/business/">Business</a></span></div>			<a  alt="Los Angeles Fire Department" title="LA Firefighter Being ‘Investigated’ For Literally Dropping Pants, Wiping Backside With Vaccine Mandate Letter" style="background-image: url(https://www.publishedreporter.com/wp-content/uploads/2021/11/LAFD_2038568660-210x136.jpg);" data-bsrjs="https://www.publishedreporter.com/wp-content/uploads/2021/11/LAFD_2038568660-279x220.jpg"					class="img-holder" href="https://www.publishedreporter.com/2021/11/26/la-firefighter-being-investigated-for-literally-dropping-pants-wiping-backside-with-vaccine-mandate-letter/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.publishedreporter.com/2021/11/26/la-firefighter-being-investigated-for-literally-dropping-pants-wiping-backside-with-vaccine-mandate-letter/" title="LA Firefighter Being ‘Investigated’ For Literally Dropping Pants, Wiping Backside With Vaccine Mandate Letter">
			<span class="post-title">
				LA Firefighter Being ‘Investigated’ For Literally Dropping Pants, Wiping Backside&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-45845 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-23">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.publishedreporter.com/category/crime/">Crime</a></span></div>			<a  alt="Los Angeles Police Department" title="Are Detectives Stalking Your Social Media? Facebook Demands LAPD Stop Using Fake Profiles to Spy on Users Suspected of Crime" style="background-image: url(https://www.publishedreporter.com/wp-content/uploads/2021/11/facebook_1913749921-210x136.jpg);" data-bsrjs="https://www.publishedreporter.com/wp-content/uploads/2021/11/facebook_1913749921-279x220.jpg"					class="img-holder" href="https://www.publishedreporter.com/2021/11/24/are-detectives-stalking-your-social-media-facebook-demands-lapd-stop-using-fake-profiles-to-spy-on-users-suspected-of-crime/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.publishedreporter.com/2021/11/24/are-detectives-stalking-your-social-media-facebook-demands-lapd-stop-using-fake-profiles-to-spy-on-users-suspected-of-crime/" title="Are Detectives Stalking Your Social Media? Facebook Demands LAPD Stop Using Fake Profiles to Spy on Users Suspected of Crime">
			<span class="post-title">
				Are Detectives Stalking Your Social Media? Facebook Demands LAPD Stop Using Fake&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-45835 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-2"><a href="https://www.publishedreporter.com/category/business/">Business</a></span></div>			<a  alt="Google" title="Google Fearful of Looming “Filter Bubble Transparency Act” Which Would Force Fairness, Disclosure and Accountability" style="background-image: url(https://www.publishedreporter.com/wp-content/uploads/2021/11/google_290335424-210x136.jpg);" data-bsrjs="https://www.publishedreporter.com/wp-content/uploads/2021/11/google_290335424-279x220.jpg"					class="img-holder" href="https://www.publishedreporter.com/2021/11/24/google-scared-of-looming-filter-bubble-transparency-act-which-would-force-fairness-disclosure-and-accountability/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.publishedreporter.com/2021/11/24/google-scared-of-looming-filter-bubble-transparency-act-which-would-force-fairness-disclosure-and-accountability/" title="Google Fearful of Looming “Filter Bubble Transparency Act” Which Would Force Fairness, Disclosure and Accountability">
			<span class="post-title">
				Google Fearful of Looming “Filter Bubble Transparency Act” Which Would Force&hellip;			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_483359070 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[45877],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[2,23,4],"remove_duplicates_ids":"45877","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"45877","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eeb4ffe"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="483359070"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="483359070" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_852202989_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_852202989_2">
			<script>var bs_deferred_loading_bsd_relatedposts_852202989_2 = '{"query":{"paginate":"next_prev","count":4,"author":44,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f79e6a9"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<div class="mysjoidfu mysjoidfu-after-related mysjoidfu-pubadban mysjoidfu-show-desktop mysjoidfu-show-tablet-portrait mysjoidfu-show-tablet-landscape mysjoidfu-show-phone mysjoidfu-loc-post_after_related mysjoidfu-align-left mysjoidfu-column-1 mysjoidfu-clearfix no-bg-box-model"><div id="mysjoidfu-18453-823414695" class="mysjoidfu-container mysjoidfu-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="18453" data-type="custom_code"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="GS_1"></div>

<big><strong> <i class="bf-icon fa fa-info-circle">   </i> <a href="https://www.publishedreporter.com/support-independent-journalism/">Support Independent Journalism: <br><em>No paywalls and subscriptions costs; our stories and articles are free – always will be.</em></strong></big></div></div>						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="text-3" class=" h-ni w-t primary-sidebar-widget widget widget_text"><div class="section-heading sh-t1 sh-s1"><span class="h-text">YouTube Feature</span></div>			<div class="textwidget"><p><i class="bf-icon fa fa-envelope">   </i> <a href="https://www.takeonbigtech.com/">Report Big Tech Censorship at TakeOnBigTech.com</a></p>
<p><iframe loading="lazy" src="https://www.youtube.com/embed/CdxYsNXlcFY?rel=0?version=3&#038;controls=0" frameborder="0" allowfullscreen=""></iframe></p>
</div>
		</div><div id="text-4" class=" h-i w-t primary-sidebar-widget widget widget_text"><div class="section-heading sh-t1 sh-s1"><span class="h-text"><i class="bf-icon  fa fa-podcast"></i> Advertising Disclosure</span></div>			<div class="textwidget"><p>This site participates in the Amazon Associate program and earns revenue from qualifying purchases <a href="https://www.publishedreporter.com/contributors/recommended-reading/">(links to books or products)</a>. Other advertisers include direct sales and third party ad networks such as Google, OutBrain and NewsMax which may display ads from a variety of advertisers. Clicking anything on this site including individual links, images, events, banners <em>(even ads that appear to be content)</em> could result in payment to, or a commission being earned by <em><a href="https://www.publishedreporter.com">The Published Reporter</a></em>. Please see our <em>Terms of Service (<a href="https://www.publishedreporter.com/terms-of-service/">earnings disclosure / ownership section</a>)</em>.</p>
</div>
		</div><div id="bs-popular-categories-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-popular-categories"><div class="section-heading sh-t1 sh-s1"><span class="h-text">Popular Topics</span></div>	<div  class="bs-shortcode bs-popular-categories ">
					<ul class="bs-popular-terms-list">
				<li class="bs-popular-term-item term-item-19">
					<a href="https://www.publishedreporter.com/category/society/">Society<span class="term-count">3962</span></a>
				  </li><li class="bs-popular-term-item term-item-27">
					<a href="https://www.publishedreporter.com/category/local/">Local<span class="term-count">2531</span></a>
				  </li><li class="bs-popular-term-item term-item-23">
					<a href="https://www.publishedreporter.com/category/crime/">Crime<span class="term-count">2302</span></a>
				  </li><li class="bs-popular-term-item term-item-12">
					<a href="https://www.publishedreporter.com/category/u-s-news/">U.S. News<span class="term-count">1787</span></a>
				  </li><li class="bs-popular-term-item term-item-5">
					<a href="https://www.publishedreporter.com/category/politics/">Politics<span class="term-count">1600</span></a>
				  </li><li class="bs-popular-term-item term-item-4">
					<a href="https://www.publishedreporter.com/category/opinions/">Opinions<span class="term-count">907</span></a>
				  </li><li class="bs-popular-term-item term-item-18">
					<a href="https://www.publishedreporter.com/category/health/">Health<span class="term-count">846</span></a>
				  </li><li class="bs-popular-term-item term-item-2">
					<a href="https://www.publishedreporter.com/category/business/">Business<span class="term-count">845</span></a>
				  </li><li class="bs-popular-term-item term-item-28">
					<a href="https://www.publishedreporter.com/category/press-releases/">Press Releases<span class="term-count">670</span></a>
				  </li>			</ul>
				</div>
</div><div id="bs-mix-listing-3-4-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-mix-listing-3-4"><div class=" bs-listing bs-listing-listing-mix-3-4 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t1 sh-s1 main-term-none">

		
							<span class="h-text main-term-none main-link">
						 Recent					</span>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-mix-3-4 clearfix ">
		<div class="item-inner">
			<div class="row-1">
					<div class="listing listing-modern-grid listing-modern-grid-3 clearfix columns-1 slider-overlay-simple-gr">
			<div class="post-45873 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-27 bsw-400">
	<div class="item-content">
		<a  alt="Dream Finders Homes’ Coastal Marbella -- one of two models designed specifically for Prairie Oaks -- offers from 4 to 6 bedrooms, 3.5 to 4.5 baths, and a 2 or 3-car garage." title="Dream Finders Homes to Open New St. Cloud Community in December" style="background-image: url(https://www.publishedreporter.com/wp-content/uploads/2021/11/Coastal-Marbella_at-Prairie-750x430.jpg);" data-bsrjs="https://www.publishedreporter.com/wp-content/uploads/2021/11/Coastal-Marbella_at-Prairie.jpg"				class="img-cont" href="https://www.publishedreporter.com/2021/11/26/dream-finders-homes-to-open-new-st-cloud-community-in-december/"></a>
				<div class="content-container">
			<div class="term-badges floated"><span class="term-badge term-27"><a href="https://www.publishedreporter.com/category/local/">Local</a></span></div><p class="title">			<a href="https://www.publishedreporter.com/2021/11/26/dream-finders-homes-to-open-new-st-cloud-community-in-december/" class="post-title post-url">
				Dream Finders Homes to Open New St. Cloud Community in December			</a>
			</p>		<div class="post-meta">

							<a href="https://www.publishedreporter.com/author/georgemcgregor/"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						George McGregor					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-11-26T13:50:53-05:00">Nov 26, 2021</time></span>
						</div>
				</div>
	</div>
	</div >
	</div>
			</div>
							<div class="row-2">
						<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-45866 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Bryan Adams" title="Rocker Bryan Adams Reports Second COVID Infection in One Month, Despite Being Fully Vaccinated" style="background-image: url(https://www.publishedreporter.com/wp-content/uploads/2021/11/Bryan-Adams_75149665-86x64.jpg);" data-bsrjs="https://www.publishedreporter.com/wp-content/uploads/2021/11/Bryan-Adams_75149665-210x136.jpg"						class="img-holder" href="https://www.publishedreporter.com/2021/11/26/rocker-bryan-adams-reports-second-covid-infection-in-one-month-despite-being-fully-vaccinated/"></a>
							</div>
		<p class="title">		<a href="https://www.publishedreporter.com/2021/11/26/rocker-bryan-adams-reports-second-covid-infection-in-one-month-despite-being-fully-vaccinated/" class="post-url post-title">
			Rocker Bryan Adams Reports Second COVID Infection in One Month,&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-11-26T12:56:59-05:00">Nov 26, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-45859 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-27">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Ocala Police Department" title="Ocala Police Department Donates 50 Thanksgiving Dinners to Families in Need" style="background-image: url(https://www.publishedreporter.com/wp-content/uploads/2021/11/Ocala-Police-Department-86x64.jpg);" data-bsrjs="https://www.publishedreporter.com/wp-content/uploads/2021/11/Ocala-Police-Department-210x136.jpg"						class="img-holder" href="https://www.publishedreporter.com/2021/11/24/ocala-police-department-donates-50-thanksgiving-dinners-to-families-in-need/"></a>
							</div>
		<p class="title">		<a href="https://www.publishedreporter.com/2021/11/24/ocala-police-department-donates-50-thanksgiving-dinners-to-families-in-need/" class="post-url post-title">
			Ocala Police Department Donates 50 Thanksgiving Dinners to Families in&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-11-24T18:22:15-05:00">Nov 24, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-45852 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-5">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="The letter states that Arizona suffered what it calls a corrupted 2020 election and raises the position that the Maricopa County audit process has led to the conclusion that there was likely wide-spread voter fraud throughout the county." title="186 Legislators Sign Letter Demanding Nationwide Audits, Decertification Of Election Where Appropriate, Convening Of U.S. House Of Representatives" style="background-image: url(https://www.publishedreporter.com/wp-content/uploads/2021/10/trump_1828751090-86x64.jpg);" data-bsrjs="https://www.publishedreporter.com/wp-content/uploads/2021/10/trump_1828751090-210x136.jpg"						class="img-holder" href="https://www.publishedreporter.com/2021/11/24/186-legislators-sign-letter-demanding-nationwide-audits-decertification-of-election-where-appropriate-convening-of-u-s-house-of-representatives/"></a>
							</div>
		<p class="title">		<a href="https://www.publishedreporter.com/2021/11/24/186-legislators-sign-letter-demanding-nationwide-audits-decertification-of-election-where-appropriate-convening-of-u-s-house-of-representatives/" class="post-url post-title">
			186 Legislators Sign Letter Demanding Nationwide Audits,&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-11-24T15:24:38-05:00">Nov 24, 2021</time></span>
						</div>
			</div>
	</div >
	</div>
					</div>
						</div>
	</div>

	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_754577501 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-4","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"30","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"0","date":"0","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"},"small-thumbnail-type":"featured-image","small-title-limit":"20","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"45877,45870,45863,45845,45835","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"30","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"0","date":"0","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"},"small-thumbnail-type":"featured-image","small-title-limit":"20","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"06ea85a"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="754577501"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="754577501" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 1,684</span>
			</div></div></div><div id="mysjoidfu-6" class=" h-ni w-nt primary-sidebar-widget widget widget_mysjoidfu"><div class="mysjoidfu  mysjoidfu-align-center mysjoidfu-column-1 mysjoidfu-clearfix no-bg-box-model"><div id="mysjoidfu-18454-324745108" class="mysjoidfu-container mysjoidfu-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="18454" data-type="custom_code"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="GS_1"></div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Published Reporter Text -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5630026263819839"
     data-ad-slot="4968654444"
     data-ad-format="link"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div id="mysjoidfu-7" class=" h-ni w-nt primary-sidebar-widget widget widget_mysjoidfu"><div class="mysjoidfu  mysjoidfu-align-center mysjoidfu-column-1 mysjoidfu-clearfix no-bg-box-model"><div id="mysjoidfu-3495-192234220" class="mysjoidfu-container mysjoidfu-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="3495" data-type="code"><div id="mysjoidfu-3495-192234220-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('mysjoidfu-3495-192234220');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('mysjoidfu-3495-192234220-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5630026263819839"  data-ad-slot="2508457423"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('mysjoidfu-3495-192234220-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5630026263819839"  data-ad-slot="2508457423"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('mysjoidfu-3495-192234220-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5630026263819839"  data-ad-slot="2508457423"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('mysjoidfu-3495-192234220-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5630026263819839"  data-ad-slot="2508457423"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="text-7" class=" h-ni w-t primary-sidebar-widget widget widget_text"><div class="section-heading sh-t1 sh-s1"><span class="h-text">Stories by Email</span></div>			<div class="textwidget"><p><big><strong> <i class="bf-icon fa fa-envelope">   </i> <a href="https://www.publishedreporter.com/email-subscription/">Sign up for our featured story emails</a></strong></big></p>
</div>
		</div><div id="block-3" class=" h-ni w-nt primary-sidebar-widget widget widget_block"><figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter">
<div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">The same DOJ fighting to keep mask mandates at your kid’s school.  <a href="https://t.co/h1Soq5Ji7O">pic.twitter.com/h1Soq5Ji7O</a></p>&mdash; Joe Borelli (@JoeBorelliNYC) <a href="https://twitter.com/JoeBorelliNYC/status/1444975024016969736?ref_src=twsrc%5Etfw">October 4, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</figure></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="1D;">

	<div class="more-stories-title">
		More Stories
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-45829 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-23">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Querious Stewart" title="Detectives Seek Suspect, 19, In Recent Robbery Of Deltona Discount Market" style="background-image: url(https://www.publishedreporter.com/wp-content/uploads/2021/11/Querious-Stewart-86x64.png);" data-bsrjs="https://www.publishedreporter.com/wp-content/uploads/2021/11/Querious-Stewart-210x136.png"						class="img-holder" href="https://www.publishedreporter.com/2021/11/23/detectives-seek-suspect-19-in-recent-robbery-of-deltona-discount-market/"></a>
							</div>
		<p class="title">		<a href="https://www.publishedreporter.com/2021/11/23/detectives-seek-suspect-19-in-recent-robbery-of-deltona-discount-market/" class="post-url post-title">
			Detectives Seek Suspect, 19, In Recent Robbery Of Deltona&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://www.publishedreporter.com/author/jessicamcfadyen/"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						Jessica Mcfadyen					</i>
				</a>
					</div>
			</div>
	</div >
	<div class="post-45826 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-23">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Lauderdale Lakes Shooting" title="Multiple Subjects Wanted For Questioning In Lauderdale Lakes Shooting" style="background-image: url(https://www.publishedreporter.com/wp-content/uploads/2021/11/Lauderdale-Lakes-Shooting-86x64.png);" data-bsrjs="https://www.publishedreporter.com/wp-content/uploads/2021/11/Lauderdale-Lakes-Shooting-210x136.png"						class="img-holder" href="https://www.publishedreporter.com/2021/11/23/multiple-subjects-wanted-for-questioning-in-lauderdale-lakes-shooting/"></a>
							</div>
		<p class="title">		<a href="https://www.publishedreporter.com/2021/11/23/multiple-subjects-wanted-for-questioning-in-lauderdale-lakes-shooting/" class="post-url post-title">
			Multiple Subjects Wanted For Questioning In Lauderdale Lakes&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://www.publishedreporter.com/author/joemcdermott/"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						Joe Mcdermott					</i>
				</a>
					</div>
			</div>
	</div >
	<div class="post-45822 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="PublicSq" title="PublicSq. Announces Launch in California Featuring Businesses Against Vaccine Mandates" style="background-image: url(https://www.publishedreporter.com/wp-content/uploads/2021/11/PublicSq1_1389187892-86x64.jpg);" data-bsrjs="https://www.publishedreporter.com/wp-content/uploads/2021/11/PublicSq1_1389187892-210x136.jpg"						class="img-holder" href="https://www.publishedreporter.com/2021/11/23/publicsq-announces-launch-in-california-featuring-businesses-against-vaccine-mandates/"></a>
							</div>
		<p class="title">		<a href="https://www.publishedreporter.com/2021/11/23/publicsq-announces-launch-in-california-featuring-businesses-against-vaccine-mandates/" class="post-url post-title">
			PublicSq. Announces Launch in California Featuring&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://www.publishedreporter.com/author/georgemcgregor/"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						George McGregor					</i>
				</a>
					</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_62253892 = '{"query":{"count":3,"paginate":"next_prev","pagination-show-label":"1","post_type":"post","posts_per_page":"3","post__not_in":[45877],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[2,23,4],"data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"remove_duplicates_ids":"45877,45870,45863,45845,45835,45873,45866,45859,45852","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1,"vars":{"post-ranking-offset":3}},"remove_duplicates":"1","remove_duplicates_ids":"45877,45870,45863,45845,45835,45873,45866,45859,45852","paginate":"next_prev","pagination-show-label":"1","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4da734d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="62253892"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="62253892" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 1,318</span>
			</div></div><div class="container adcontainer"><div class="mysjoidfu mysjoidfu-before-footer mysjoidfu-pubadban mysjoidfu-show-desktop mysjoidfu-show-tablet-portrait mysjoidfu-show-tablet-landscape mysjoidfu-show-phone mysjoidfu-loc-footer_before mysjoidfu-align-center mysjoidfu-column-1 mysjoidfu-clearfix no-bg-box-model"><div id="mysjoidfu-3495-1396252621" class="mysjoidfu-container mysjoidfu-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="3495" data-type="code"><div id="mysjoidfu-3495-1396252621-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('mysjoidfu-3495-1396252621');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('mysjoidfu-3495-1396252621-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5630026263819839"  data-ad-slot="2508457423"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('mysjoidfu-3495-1396252621-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5630026263819839"  data-ad-slot="2508457423"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('mysjoidfu-3495-1396252621-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5630026263819839"  data-ad-slot="2508457423"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('mysjoidfu-3495-1396252621-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-5630026263819839"  data-ad-slot="2508457423"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div>	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-social-icons">
	<div class="content-wrap">
		<div class="container">
					<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href = "https://www.facebook.com/PublishedReporter" class="item-link" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-name" > Facebook</span> <span class="item-title-join" > Join us on Facebook</span> </a> </li> <li class="social-item twitter"> <a href = "https://twitter.com/PublishedReport" class="item-link" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-name" > Twitter</span> <span class="item-title-join" > Join us on Twitter</span> </a> </li> <li class="social-item youtube"> <a href = "https://youtube.com/c/publishedreporter" class="item-link" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-name" > YouTube</span> <span class="item-title-join" > Join us on Youtube</span> </a> </li> <li class="social-item linkedin"> <a href = "https://www.linkedin.com/company/the-published-reporter/" class="item-link" target = "_blank" > <i class="item-icon bsfi-linkedin" ></i><span class="item-name" > Linkedin</span> <span class="item-title-join" > Follow us</span> </a> </li> <li class="social-item instagram"> <a href = "https://instagram.com/publishedreporter/" class="item-link" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-name" > Instagram</span> <span class="item-title-join" > Join us on Instagram</span> </a> </li> 			</ul>
		</div>
				</div>
	</div>
</div>
<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-thumbnail-listing-1-4" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">		<p class="section-heading sh-t1 sh-s1 main-term-18">

		
							<a href="https://www.publishedreporter.com/category/health/" class="main-link">
							<span class="h-text main-term-18">
								 Health							</span>
				</a>
			
		
		</p>
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-45800 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-18">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Health Insurance Portability and Accountability Act" title="Op-Ed: Privacy Issues Ignored While The Left &#038; Right Vaccine-Shame" style="background-image: url(https://www.publishedreporter.com/wp-content/uploads/2021/11/HIPPA_1731160699-86x64.jpg);" data-bsrjs="https://www.publishedreporter.com/wp-content/uploads/2021/11/HIPPA_1731160699-210x136.jpg"						class="img-holder" href="https://www.publishedreporter.com/2021/11/23/op-ed-privacy-issues-ignored-while-the-left-right-vaccine-shame/"></a>
							</div>
		<p class="title">		<a href="https://www.publishedreporter.com/2021/11/23/op-ed-privacy-issues-ignored-while-the-left-right-vaccine-shame/" class="post-url post-title">
			Op-Ed: Privacy Issues Ignored While The Left &#038; Right&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://www.publishedreporter.com/author/marcang/"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						Marc Ang					</i>
				</a>
					</div>
			</div>
	</div >
	<div class="post-45788 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Simone Gold" title="America’s Frontline Doctors File Lawsuit Against Health Care Conglomerate Kaiser Permanente Over COVID-19 Vaccine Mandate" style="background-image: url(https://www.publishedreporter.com/wp-content/uploads/2021/11/Simone_Gold-86x64.jpg);" data-bsrjs="https://www.publishedreporter.com/wp-content/uploads/2021/11/Simone_Gold-210x136.jpg"						class="img-holder" href="https://www.publishedreporter.com/2021/11/23/americas-frontline-doctors-file-lawsuit-against-health-care-conglomerate-kaiser-permanente-over-covid-19-vaccine-mandate/"></a>
							</div>
		<p class="title">		<a href="https://www.publishedreporter.com/2021/11/23/americas-frontline-doctors-file-lawsuit-against-health-care-conglomerate-kaiser-permanente-over-covid-19-vaccine-mandate/" class="post-url post-title">
			America’s Frontline Doctors File Lawsuit Against Health Care&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://www.publishedreporter.com/author/chrisboyle/"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						Christopher Boyle					</i>
				</a>
					</div>
			</div>
	</div >
	<div class="post-45659 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="NIAID" title="OSHA Considering Extending Business Vax Mandate to Companies with Fewer than 100 Workers; Comment Period Open Until December" style="background-image: url(https://www.publishedreporter.com/wp-content/uploads/2021/10/NIAID_1858839478-86x64.jpg);" data-bsrjs="https://www.publishedreporter.com/wp-content/uploads/2021/10/NIAID_1858839478-210x136.jpg"						class="img-holder" href="https://www.publishedreporter.com/2021/11/21/osha-considering-extending-business-vax-mandate-to-companies-with-fewer-than-100-workers-comment-period-open-until-december/"></a>
							</div>
		<p class="title">		<a href="https://www.publishedreporter.com/2021/11/21/osha-considering-extending-business-vax-mandate-to-companies-with-fewer-than-100-workers-comment-period-open-until-december/" class="post-url post-title">
			OSHA Considering Extending Business Vax Mandate to Companies&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://www.publishedreporter.com/author/chrisboyle/"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						Christopher Boyle					</i>
				</a>
					</div>
			</div>
	</div >
	<div class="post-45648 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-18">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Alexander Schallenberg" title="Austria Imposes 10-Day Lockdown, Forces Mandatory COVID-19 Vaccinations on All Citizens, No Exceptions Allowed" style="background-image: url(https://www.publishedreporter.com/wp-content/uploads/2021/11/Schallenberg_1559663846-86x64.jpg);" data-bsrjs="https://www.publishedreporter.com/wp-content/uploads/2021/11/Schallenberg_1559663846-210x136.jpg"						class="img-holder" href="https://www.publishedreporter.com/2021/11/21/austria-imposes-10-day-lockdown-forces-mandatory-covid-19-vaccinations-on-all-citizens-no-exceptions-allowed/"></a>
							</div>
		<p class="title">		<a href="https://www.publishedreporter.com/2021/11/21/austria-imposes-10-day-lockdown-forces-mandatory-covid-19-vaccinations-on-all-citizens-no-exceptions-allowed/" class="post-url post-title">
			Austria Imposes 10-Day Lockdown, Forces Mandatory COVID-19&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://www.publishedreporter.com/author/chrisboyle/"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						Christopher Boyle					</i>
				</a>
					</div>
			</div>
	</div >
	</div>
	</div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-thumbnail-listing-1-5" class=" h-ni w-nt footer-widget footer-column-2 widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">		<p class="section-heading sh-t1 sh-s1 main-term-5">

		
							<a href="https://www.publishedreporter.com/category/politics/" class="main-link">
							<span class="h-text main-term-5">
								 Politics							</span>
				</a>
			
		
		</p>
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-45816 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="George Gascon, District Attorney Of Los Angeles County during an interview with NBC News’ Lester Holt in May 2021. Photo credit: NBC News, YouTube." title="Op-Ed: Can Gascón &#038; Company Please Make Up Their Minds?" style="background-image: url(https://www.publishedreporter.com/wp-content/uploads/2021/11/George-Gascon-86x64.png);" data-bsrjs="https://www.publishedreporter.com/wp-content/uploads/2021/11/George-Gascon-210x136.png"						class="img-holder" href="https://www.publishedreporter.com/2021/11/23/op-ed-can-gascon-company-please-make-up-their-minds/"></a>
							</div>
		<p class="title">		<a href="https://www.publishedreporter.com/2021/11/23/op-ed-can-gascon-company-please-make-up-their-minds/" class="post-url post-title">
			Op-Ed: Can Gascón &#038; Company Please Make Up Their Minds?		</a>
		</p>		<div class="post-meta">

							<a href="https://www.publishedreporter.com/author/karenroseberry/"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						Karen Roseberry					</i>
				</a>
					</div>
			</div>
	</div >
	<div class="post-45803 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="New York City" title="NYC Bill Would Allow 800,000 Non-Citizens To Vote in State, Local Elections If Passed In Scheduled City Council Vote This December" style="background-image: url(https://www.publishedreporter.com/wp-content/uploads/2021/11/newyork_521581354-86x64.jpg);" data-bsrjs="https://www.publishedreporter.com/wp-content/uploads/2021/11/newyork_521581354-210x136.jpg"						class="img-holder" href="https://www.publishedreporter.com/2021/11/23/nyc-bill-will-allow-800000-non-u-s-citizens-vote-in-state-and-local-elections-if-passed-in-scheduled-city-council-vote-this-december/"></a>
							</div>
		<p class="title">		<a href="https://www.publishedreporter.com/2021/11/23/nyc-bill-will-allow-800000-non-u-s-citizens-vote-in-state-and-local-elections-if-passed-in-scheduled-city-council-vote-this-december/" class="post-url post-title">
			NYC Bill Would Allow 800,000 Non-Citizens To Vote in State,&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://www.publishedreporter.com/author/chrisboyle/"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						Christopher Boyle					</i>
				</a>
					</div>
			</div>
	</div >
	<div class="post-45774 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-77">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="ROGER-STONE" title="Roger J. Stone Jr. Releases Statement Regarding Expected January 6th Select Committee Subpoena" style="background-image: url(https://www.publishedreporter.com/wp-content/uploads/2021/11/ROGER-STONE-86x64.png);" data-bsrjs="https://www.publishedreporter.com/wp-content/uploads/2021/11/ROGER-STONE-210x136.png"						class="img-holder" href="https://www.publishedreporter.com/2021/11/22/roger-j-stone-jr-releases-statement-regarding-january-6th-committee-subpoena/"></a>
							</div>
		<p class="title">		<a href="https://www.publishedreporter.com/2021/11/22/roger-j-stone-jr-releases-statement-regarding-january-6th-committee-subpoena/" class="post-url post-title">
			Roger J. Stone Jr. Releases Statement Regarding Expected&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://www.publishedreporter.com/author/georgemcgregor/"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						George McGregor					</i>
				</a>
					</div>
			</div>
	</div >
	<div class="post-45726 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="n an interview that she strongly believes the raid was to intimidate and &#039;shut her up&#039; for her support of Mesa County Clerk Tina Peters who Bishop says is one of the only elected officials in America who has hard evidence of what Dominion Voting Systems and the Secretary of State of Colorado have done to interfere with the election, referencing 29,000 deleted election logs Peters turned over to Mike Lindell prior to his Cyber Symposium in August 2021." title="FBI Raids Home of Conservative Activist, “America’s Mom,” in Connection with Investigation of Mesa County Election Data Leak" style="background-image: url(https://www.publishedreporter.com/wp-content/uploads/2021/11/Sherronna-Bishop-mom-86x64.png);" data-bsrjs="https://www.publishedreporter.com/wp-content/uploads/2021/11/Sherronna-Bishop-mom-210x136.png"						class="img-holder" href="https://www.publishedreporter.com/2021/11/22/fbi-raids-home-of-conservative-activist-americas-mom-in-connection-with-investigation-of-mesa-county-election-data-leak/"></a>
							</div>
		<p class="title">		<a href="https://www.publishedreporter.com/2021/11/22/fbi-raids-home-of-conservative-activist-americas-mom-in-connection-with-investigation-of-mesa-county-election-data-leak/" class="post-url post-title">
			FBI Raids Home of Conservative Activist, “America’s Mom,” in&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://www.publishedreporter.com/author/chrisboyle/"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						Christopher Boyle					</i>
				</a>
					</div>
			</div>
	</div >
	</div>
	</div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-thumbnail-listing-1-6" class=" h-ni w-nt footer-widget footer-column-3 widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">		<p class="section-heading sh-t1 sh-s1 main-term-2">

		
							<a href="https://www.publishedreporter.com/category/business/" class="main-link">
							<span class="h-text main-term-2">
								 Business							</span>
				</a>
			
		
		</p>
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-45673 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Shadowban" title="Twitter Shadow Bans Internet Accountability Project’s Will Chamberlain" style="background-image: url(https://www.publishedreporter.com/wp-content/uploads/2021/11/Twitter_1496216606-86x64.jpg);" data-bsrjs="https://www.publishedreporter.com/wp-content/uploads/2021/11/Twitter_1496216606-210x136.jpg"						class="img-holder" href="https://www.publishedreporter.com/2021/11/21/twitter-shadow-bans-internet-accountability-projects-will-chamberlain/"></a>
							</div>
		<p class="title">		<a href="https://www.publishedreporter.com/2021/11/21/twitter-shadow-bans-internet-accountability-projects-will-chamberlain/" class="post-url post-title">
			Twitter Shadow Bans Internet Accountability Project’s Will&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://www.publishedreporter.com/author/georgemcgregor/"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						George McGregor					</i>
				</a>
					</div>
			</div>
	</div >
	<div class="post-45670 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Detectives Investigating Robbery at Gaming Establishment" title="After Robbery At Spring Hill Gaming Establishment, Employee Arrested And Charged With Operating A Gambling and Lottery Operation" style="background-image: url(https://www.publishedreporter.com/wp-content/uploads/2021/11/James-Joseph-Salmons-White-86x64.png);" data-bsrjs="https://www.publishedreporter.com/wp-content/uploads/2021/11/James-Joseph-Salmons-White-210x136.png"						class="img-holder" href="https://www.publishedreporter.com/2021/11/21/after-robbery-at-spring-hill-gaming-establishment-employee-arrested-and-charged-with-operating-a-gambling-and-lottery-operation/"></a>
							</div>
		<p class="title">		<a href="https://www.publishedreporter.com/2021/11/21/after-robbery-at-spring-hill-gaming-establishment-employee-arrested-and-charged-with-operating-a-gambling-and-lottery-operation/" class="post-url post-title">
			After Robbery At Spring Hill Gaming Establishment, Employee&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://www.publishedreporter.com/author/joemcdermott/"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						Joe Mcdermott					</i>
				</a>
					</div>
			</div>
	</div >
	<div class="post-45609 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="DeSantis" title="DeSantis Takes Jab at Biden by Signing Anti-Vaccination Bills in Brandon, Florida" style="background-image: url(https://www.publishedreporter.com/wp-content/uploads/2021/04/DeSantis-2-86x64.jpg);" data-bsrjs="https://www.publishedreporter.com/wp-content/uploads/2021/04/DeSantis-2-210x136.jpg"						class="img-holder" href="https://www.publishedreporter.com/2021/11/19/desantis-takes-jab-at-biden-by-signing-anti-vaccination-bills-in-brandon-florida/"></a>
							</div>
		<p class="title">		<a href="https://www.publishedreporter.com/2021/11/19/desantis-takes-jab-at-biden-by-signing-anti-vaccination-bills-in-brandon-florida/" class="post-url post-title">
			DeSantis Takes Jab at Biden by Signing Anti-Vaccination&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://www.publishedreporter.com/author/chrisboyle/"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						Christopher Boyle					</i>
				</a>
					</div>
			</div>
	</div >
	<div class="post-45590 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="OSHA" title="GOP Senators to Attempt to Bypass Biden COVID-19 Business Vaccination Mandate" style="background-image: url(https://www.publishedreporter.com/wp-content/uploads/2021/11/OSHA_1691821222-86x64.jpg);" data-bsrjs="https://www.publishedreporter.com/wp-content/uploads/2021/11/OSHA_1691821222-210x136.jpg"						class="img-holder" href="https://www.publishedreporter.com/2021/11/17/gop-senators-to-attempt-to-bypass-biden-covid-19-business-vaccination-mandate/"></a>
							</div>
		<p class="title">		<a href="https://www.publishedreporter.com/2021/11/17/gop-senators-to-attempt-to-bypass-biden-covid-19-business-vaccination-mandate/" class="post-url post-title">
			GOP Senators to Attempt to Bypass Biden COVID-19 Business&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://www.publishedreporter.com/author/chrisboyle/"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						Christopher Boyle					</i>
				</a>
					</div>
			</div>
	</div >
	</div>
	</div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-thumbnail-listing-1-7" class=" h-ni w-nt footer-widget footer-column-4 widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">		<p class="section-heading sh-t1 sh-s1 main-term-19">

		
							<a href="https://www.publishedreporter.com/category/society/" class="main-link">
							<span class="h-text main-term-19">
								 Society							</span>
				</a>
			
		
		</p>
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-45813 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-23">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Jesus Marquez" title="COPS: Port Charlotte DWI Suspect Danced During Field Sobriety Checks; Vomited In Patrol Car and Refused To Provide Breath Sample" style="background-image: url(https://www.publishedreporter.com/wp-content/uploads/2021/11/Jesus-Marquez-86x64.png);" data-bsrjs="https://www.publishedreporter.com/wp-content/uploads/2021/11/Jesus-Marquez-210x136.png"						class="img-holder" href="https://www.publishedreporter.com/2021/11/23/cops-port-charlotte-dwi-suspect-danced-during-field-sobriety-checks-vomited-in-patrol-car-and-refused-to-provide-breath-sample/"></a>
							</div>
		<p class="title">		<a href="https://www.publishedreporter.com/2021/11/23/cops-port-charlotte-dwi-suspect-danced-during-field-sobriety-checks-vomited-in-patrol-car-and-refused-to-provide-breath-sample/" class="post-url post-title">
			COPS: Port Charlotte DWI Suspect Danced During Field&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://www.publishedreporter.com/author/jessicamcfadyen/"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						Jessica Mcfadyen					</i>
				</a>
					</div>
			</div>
	</div >
	<div class="post-45793 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-23">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Vaun Mayes" title="Prominent BLM Activist: Possible “The Revolution” Has Started in Wisconsin; Christmas Parade Deaths Tied To Rittenhouse Verdict" style="background-image: url(https://www.publishedreporter.com/wp-content/uploads/2021/11/Vaun-Mayes-86x64.png);" data-bsrjs="https://www.publishedreporter.com/wp-content/uploads/2021/11/Vaun-Mayes-210x136.png"						class="img-holder" href="https://www.publishedreporter.com/2021/11/23/prominent-milwaukee-blm-activist-believes-christmas-parade-deaths-may-be-tied-to-rittenhouse-verdict-revolution-has-started-in-wisconsin/"></a>
							</div>
		<p class="title">		<a href="https://www.publishedreporter.com/2021/11/23/prominent-milwaukee-blm-activist-believes-christmas-parade-deaths-may-be-tied-to-rittenhouse-verdict-revolution-has-started-in-wisconsin/" class="post-url post-title">
			Prominent BLM Activist: Possible “The Revolution” Has&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://www.publishedreporter.com/author/chrisboyle/"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						Christopher Boyle					</i>
				</a>
					</div>
			</div>
	</div >
	<div class="post-45784 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="The Communist Party of China (CCP) is scheduled to hold the Winter Olympics in Beijing, next year. Stupid knows no limits." title="Op-Ed: We Must Boycott the 2022 Winter Olympics in China" style="background-image: url(https://www.publishedreporter.com/wp-content/uploads/2021/11/2022-Olympics_1603167550-86x64.jpg);" data-bsrjs="https://www.publishedreporter.com/wp-content/uploads/2021/11/2022-Olympics_1603167550-210x136.jpg"						class="img-holder" href="https://www.publishedreporter.com/2021/11/23/op-ed-we-must-boycott-the-2022-winter-olympics-in-china/"></a>
							</div>
		<p class="title">		<a href="https://www.publishedreporter.com/2021/11/23/op-ed-we-must-boycott-the-2022-winter-olympics-in-china/" class="post-url post-title">
			Op-Ed: We Must Boycott the 2022 Winter Olympics in China		</a>
		</p>		<div class="post-meta">

							<a href="https://www.publishedreporter.com/author/alanbergstein/"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						Alan Bergstein					</i>
				</a>
					</div>
			</div>
	</div >
	<div class="post-45779 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-23">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Palm Beach Sheriff’s Office Advising Residents Of Declared Sexual Predator" title="Palm Beach Sheriff’s Office Advising Residents Of Declared Sexual Predator Now Residing On Watergate Circle In Boca Raton" style="background-image: url(https://www.publishedreporter.com/wp-content/uploads/2021/11/Watergate-Circle-86x64.png);" data-bsrjs="https://www.publishedreporter.com/wp-content/uploads/2021/11/Watergate-Circle-210x136.png"						class="img-holder" href="https://www.publishedreporter.com/2021/11/23/palm-beach-sheriffs-office-advising-residents-of-declared-sexual-predator-now-residing-on-watergate-circle-in-boca-raton/"></a>
							</div>
		<p class="title">		<a href="https://www.publishedreporter.com/2021/11/23/palm-beach-sheriffs-office-advising-residents-of-declared-sexual-predator-now-residing-on-watergate-circle-in-boca-raton/" class="post-url post-title">
			Palm Beach Sheriff’s Office Advising Residents Of Declared&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://www.publishedreporter.com/author/joemcdermott/"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						Joe Mcdermott					</i>
				</a>
					</div>
			</div>
	</div >
	</div>
	</div></div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-168"><a href="https://www.publishedreporter.com/">Home</a></li>
<li id="menu-item-17848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-17848"><a href="https://www.publishedreporter.com/category/u-s-news/">U.S. News</a></li>
<li id="menu-item-17849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-17849"><a href="https://www.publishedreporter.com/category/politics/">Politics</a></li>
<li id="menu-item-17850" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-23 better-anim-fade menu-item-17850"><a href="https://www.publishedreporter.com/category/crime/">Crime</a></li>
<li id="menu-item-17851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-17851"><a href="https://www.publishedreporter.com/category/health/">Health</a></li>
<li id="menu-item-17852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-17852"><a href="https://www.publishedreporter.com/category/society/">Society</a></li>
<li id="menu-item-17853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-17853"><a href="https://www.publishedreporter.com/category/local/">Local</a></li>
<li id="menu-item-17854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-17854"><a href="https://www.publishedreporter.com/category/world/">World</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2021 - <a href="https://www.publishedreporter.com">The Published Reporter®</a>. All Rights Reserved. <a href="https://www.publishedreporter.com/write-for-us/"> Write for Us</a> - <a href="https://www.publishedreporter.com/contributors/">Full Contributors List</a> <br><small>Fifth Third Bank Tower, 515 North Flagler Dr, P-300, West Palm Beach, FL 33401, United States of America</small>						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<a href="https://www.publishedreporter.com/about-us/">About This Publication</a> - <a href="https://www.publishedreporter.com/digital-millennium-copyright-act/">Digital Millennium Copyright Act</a> - <a href="https://www.publishedreporter.com/editorial-policies-guidelines/">Editorial Policies</a> - 
<a href="https://www.publishedreporter.com/fact-checking-policy/">Fact Checking</a> - 
<a href="https://www.publishedreporter.com/contact-us/">Contact Us</a><br><small>By using this site you agree to our <a href="https://www.publishedreporter.com/terms-of-service/">Terms of Service</a> and <a href="https://www.publishedreporter.com/privacy-policy/">Privacy Policy</a>. If you do not agree, please immediately exit the service.</small>

<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5c3e5a1bcb86bc4d"></script>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1533236813446042&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>This site uses cookies for various purposes. We're legally required to request your consent. Click accept to close this message. If you do not agree, please immediately exit the service or click more to learn why. <br> <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="super cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a href="https://www.publishedreporter.com/privacy-policy/" id="CONSTANT_OPEN_URL"  class="small cli-plugin-button cli-plugin-main-link" style="display:inline-block;" >More</a> </span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Close</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Show more" tabindex="0" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Always Enabled</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE & ACCEPT</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><!-- Default Statcounter code for PublishedReporter.com
https://www.publishedreporter.com -->
<script type="text/javascript">
var sc_project=11917834; 
var sc_invisible=1; 
var sc_security="7b79f1d7"; 
var sc_https=1; 
</script>
<script type="text/javascript"
src="https://www.statcounter.com/counter/counter.js"
async></script>
<noscript><div class="statcounter"><a title="Web Analytics"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="//c.statcounter.com/11917834/0/7b79f1d7/1/" alt="Web
Analytics"></a></div></noscript>
<!-- End of Statcounter Code --><script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='smart-lists-pack-pro-js-extra'>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/www.publishedreporter.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.publishedreporter.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll gr-5" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-160"><a href="https://www.publishedreporter.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-348"><a href="https://www.publishedreporter.com/category/u-s-news/">U.S. News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-13596"><a href="https://www.publishedreporter.com/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-2 better-anim-fade menu-item-161"><a href="https://www.publishedreporter.com/category/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-8485"><a href="https://www.publishedreporter.com/category/environment/">Environment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-7614"><a href="https://www.publishedreporter.com/category/health/">Health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-4 better-anim-fade menu-item-8483"><a href="https://www.publishedreporter.com/category/opinions/">Opinions</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-164"><a href="https://www.publishedreporter.com/category/politics/">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-8484"><a href="https://www.publishedreporter.com/category/society/">Society</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-165"><a href="https://www.publishedreporter.com/category/technology/">Tech</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-10070"><a href="https://www.publishedreporter.com/newspaper-comics/">Comics</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-18158"><a href="https://www.publishedreporter.com/video-category/critical-thought/">Video Gallery</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-21318"><a href="https://www.publishedreporter.com/events/">Event Calendar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-16528"><a href="https://www.publishedreporter.com/advertise/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-15050"><a href="https://www.publishedreporter.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-15049"><a href="https://www.publishedreporter.com/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-15052"><a href="https://www.publishedreporter.com/contributors/">Contributors</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-18897"><a href="https://www.publishedreporter.com/support-independent-journalism/">Donate</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-34612"><a href="https://www.publishedreporter.com/florida-cities/">Florida Cities</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-17700"><a href="https://www.publishedreporter.com/news-organizations/">News Sources</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-35893"><a href="https://www.publishedreporter.com/news-organizations/acquired-publications/">Acquired Media</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-14156"><a href="https://www.publishedreporter.com/numbers-links/">Numbers and Links</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15047"><a href="https://www.publishedreporter.com/category/press-releases/">Press Releases</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-16826"><a href="https://www.publishedreporter.com/declared-predator-alerts/">Predator Alerts</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-44730"><a href="https://www.publishedreporter.com/contributors/recommended-reading/">Recommended Books</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-19930"><a href="https://www.publishedreporter.com/register-domain-names/">Register Domain</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-20509"><a href="https://www.publishedreporter.com/news-rss-feeds/">Subscribe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-15053"><a href="https://www.publishedreporter.com/write-for-us/">Write for Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-18024"><a href="https://www.publishedreporter.com/yellow-pages/">Yellow Pages</a></li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://www.publishedreporter.com">
							<input type="search" class="search-field"
							       placeholder="Search..."
							       value="" name="s"
							       title="Search for:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div id="form_87238_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.publishedreporter.com/secure/" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_87238_user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_87238_user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://www.publishedreporter.com/secure/?action=lostpassword&redirect_to=https%3A%2F%2Fwww.publishedreporter.com%2F2021%2F11%2F26%2Fop-ed-are-some-of-our-cities-becoming-caracas-venezuela-when-you-reward-illegal-behavior-you-get-more-illegal-behavior%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_87238_rememberme"
							       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://www.publishedreporter.com/2021/11/26/op-ed-are-some-of-our-cities-becoming-caracas-venezuela-when-you-reward-illegal-behavior-you-get-more-illegal-behavior/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="form_87238_lostpasswordform"
					      action="https://www.publishedreporter.com/secure/?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		<link rel='stylesheet' id='dashicons-css'  href='https://www.publishedreporter.com/wp-includes/css/dashicons.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.publishedreporter.com/wp-includes/js/thickbox/thickbox.css?ver=5.8.2' type='text/css' media='all' />
<script type='text/javascript' id='es_starter_main_js-js-extra'>
/* <![CDATA[ */
var ig_es_starter_main_js_params = {"show_opt_in_consent":"yes","session_tracking_enabled":"yes","user_logged_in":"no","consent_opt_in_message":"","consent_opt_out_message":"No Thanks","conset_after_opt_out_message":"You won't receive further emails from us, thank you!","ajax_url":"https:\/\/www.publishedreporter.com\/wp-admin\/admin-ajax.php","security":"012e152fbd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.publishedreporter.com/wp-content/plugins/email-subscribers-premium/starter/assets/js/starter-main.js?ver=5.0.2' id='es_starter_main_js-js'></script>
<script type='text/javascript' src='https://www.publishedreporter.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.publishedreporter.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.publishedreporter.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.publishedreporter.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.21.0' id='better-advertising-js'></script>
<script type='text/javascript' async="async" src='https://www.publishedreporter.com/wp-content/bs-booster-cache/7fbf36d78f870dd24c5b5d225a8fb2b9.js?ver=5.8.2' id='bs-booster-js'></script>

<script>
var mysjoidfu=function(t){"use strict";return{init:function(){0==mysjoidfu.ads_state()&&mysjoidfu.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".mysjoidfu-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.publishedreporter.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){mysjoidfu.init()});

</script>

</body>
</html>